honda civic vti sedan startar inte efter regörning

Frågor om motor, drivlina, fälgar, däck etc. ställer du här
tpacinc
Användare
Användare
Inlägg: 67
Blev medlem: 28 juni 2014, 14:14
Bil: honda civic vti (eg9)
Namn: mattias karlsson
Ort: mariestad

30 juni 2014, 19:45

efter ja tvättade väldigt väldigt lätt min motor på vtin för att få bort alla fula oljelagringar som låg på motorn så vill on inte starta går runt fint på starten gör något hostande med startgas. (bilen fungerade utmärkt dan innan när vi var ute och provkörde) är de någon som vet eller har några tips om vad de kan vara för fel har gjort rent allt kablage kollat fördelar locket.
Användarvisningsbild
andreasivarsson
HPC Guld Medlem
HPC Guld Medlem
Inlägg: 77
Blev medlem: 22 november 2013, 03:01
Bil: Civic VT
Namn: Andreas Gottfridsson
Ort: Svanesund
Been thanked: 1 time

30 juni 2014, 23:37

Jag hade lite problem med att den inte gick riktigt efter motortvätt men då var det vatten i tändstiftshålen. Efter en urblåsning och rengöring av stift gick den perfekt igen.
Andreas Gottfridsson
Mob: 0703-369147
tpacinc
Användare
Användare
Inlägg: 67
Blev medlem: 28 juni 2014, 14:14
Bil: honda civic vti (eg9)
Namn: mattias karlsson
Ort: mariestad

1 juli 2014, 07:11

Är ju de som är kruxet spola aldrig vatten endast avfettning och torka med trasa men vi konstatera att den inte får gnista. Funderar på om fördelaren kan ha get upp spruta liksom enbart vid växel lådan. Eftersom den läckt olja från ventil kåpan :-/
Micha-J
Gillar Honda!
Gillar Honda!
Inlägg: 408
Blev medlem: 13 september 2010, 21:17
Bil: ED9 B18C
Namn: Michel Jansson
Ort: Tomelilla

1 juli 2014, 07:45

Kolla vid tändstiften, skruva av förldelarlocket och kolla :)
Michel Jansson. Tomelilla
0738331368

Nuvarande:
ED9 -89 B18C6/Y2 Quaife. NeverEndingStory.. 2014?
EG5 -92 B18C4/S9B
tpacinc
Användare
Användare
Inlägg: 67
Blev medlem: 28 juni 2014, 14:14
Bil: honda civic vti (eg9)
Namn: mattias karlsson
Ort: mariestad

1 juli 2014, 07:59

Bilen får inte gnista när vi tar tändstift och kollar och i fördelaren ser allt normalt ut helt skumt detta fungerade innan vi tvätta :'(
tpacinc
Användare
Användare
Inlägg: 67
Blev medlem: 28 juni 2014, 14:14
Bil: honda civic vti (eg9)
Namn: mattias karlsson
Ort: mariestad

1 juli 2014, 08:20

De finns inga givare säkringar Lr något i el väg som kan har get upp efter de fått lite avfettning av misstag i sig :-( sen om de skulle gå att sätta in en fördelaren från en 1.6 aut fördelare trots att de är en vti
Användarvisningsbild
Brox
Lärd
Lärd
Inlägg: 1089
Blev medlem: 21 februari 2008, 19:34
Bil: Civic VT-Turbo
Namn: Krille Brozinic
Ort: Halmstad

1 juli 2014, 10:40

rengör fördelarlocket
Honda Power :unkown
Bmw E30 192HP+
Civic VT
Civic FK2
Civic Hybrid
tpacinc
Användare
Användare
Inlägg: 67
Blev medlem: 28 juni 2014, 14:14
Bil: honda civic vti (eg9)
Namn: mattias karlsson
Ort: mariestad

1 juli 2014, 10:44

Har vi gjort med haft dän hela fördelaren med och gjort rent :-/
Användarvisningsbild
Robban32
Master
Master
Inlägg: 1787
Blev medlem: 20 maj 2004, 13:50
Bil: Civic EK3 -99
Namn: Robert Nilsson
Ort: Lund

2 juli 2014, 11:21

Ignitern har väl gett upp. Har säkert inte med tvätten att göra. Är nog slumpen.
Robert Nilsson #233
tpacinc
Användare
Användare
Inlägg: 67
Blev medlem: 28 juni 2014, 14:14
Bil: honda civic vti (eg9)
Namn: mattias karlsson
Ort: mariestad

2 juli 2014, 11:25

Ingen som har en sån liggandes med nr td44u
Peggen
Användare
Användare
Inlägg: 185
Blev medlem: 15 februari 2010, 14:55
Bil: Honda Accord Type-R
Namn: Henrik Holmgren
Ort: Mariestad

2 juli 2014, 11:43

Matte fråga Jalle här på hpc han kan ha en oem med nya lager,tätningar med frakt 1000kr iaf

nu såg jag att han hade skrivit till dig redan :) i andra forums tråden.
[font=Bradley Hand ITC]Peggen[/font]
Användarvisningsbild
H.A
Användare
Användare
Inlägg: 96
Blev medlem: 25 augusti 2010, 03:55
Bil: Honda Civic Ep3 /K20
Namn: Homaion. A [Krrish]
Ort: Stockholm

2 juli 2014, 12:20

Hej
Jag har varit med om detta problem tidigare, dock verkstaden som gjorde jobbet med oförsiktighet.
Ska tilllägga att jag gjort motortvätt på både märkes verkstad och Ditech bilrekond och både spolade oförsiktigt utan att täcka känsliga delar med högtryck över hela motorrummet och känsliga delar som säkringsboxen m.m. Resultatet blev att motorn inte gick igång pga fukt som trängt sig i säkringsboxen och tändstifthålen m.m.

Jag har gjort flera motortvätt på egenhand och i stort sätt utan problem.
Ibland går det dåligt beroende på hur känslig bilen är mot vatten och rengöringsmedel osv.
Äldre bilar är mer känsliga än nya bilar.

Normalt täcker jag Batteri, grenerator, fördelarlock, oljestickan, säkringsboxen, div el-kontakter. Använder mat plastfolie för att täcka delar med och delvis torkpapper går också bra så länge man spolar med vanlig kranslang och ej högtryck.

Gällande problem med din bil skulle jag tipsa om att du torkar alla synliga el kontakter som du tror blivit utsatt mer under motortvätt. Det finns säkert fukt och fett kvar.
Köp gärna elektronikrengörning på biltema eller mekonomen och rengör kontakter genom att du drar loss de och sprya i de mot fukt, korrison, fett, smuts som kan ha orsakat ström problem.

Prova även med att byta tändkablar och om det inte hjälper dra loss tändstift kolla skicket.
Misstänker att rester och smutsvatten av avfettning du använd på ventilkåpan runnit ner i tändstift hålen och torkad ut sig i tändkablar och blött ner stiften.
Verkstaden som spola min bil för flera år sen drog ut stift på min bil och de visade sig vara helt blött med avfettning medel. Lycka till och hoppas det löser sig.

BildBild
Homaion.A [ Krrish ] 073-7029042
http://www.garaget.se/krrish

KÖR: Honda Civic Type-R Ep3 - Projekt tråd

BMW 520i Sedan 04
Honda Civic ESI 1.6 Vtec (Noise Maker)
Nissan Primera 2.0 GT
Honda Civic EG4, Torture Machine
Mazda 323F DOCH
Mitsubishi Eclipse
Skriv svar