Sida 1 av 1

Postat: 21 juni 2007, 11:17
av Pumamannen
Mina framdäck (vilka annars?:) ) studsar vid start? vad är det för fel?

Postat: 21 juni 2007, 11:38
av Jay-c
du har mjuka motorfästen mest troligt, blir bättre om du byter dom eller fyller dom med t.ex sicaflex

Postat: 21 juni 2007, 15:19
av Ali
kan till viss del ha med motorkuddarna att göra men behöver inte vara det.... däcken (stora 17" vill gärna hoppa), underlag, startvarv etc påverkar även hjulhoppet

EDIT: såg även att du var från umeå! Välkommen

Postat: 21 juni 2007, 15:36
av green_civic
De kan vara slitna bustningar i din framvagn!

Postat: 21 juni 2007, 20:55
av baltis
dålig tryckplatta?

Postat: 23 juni 2007, 08:34
av Pumamannen
Tror inte det beror på däcken för det är små 14" jag kör med.
Får byta motorfästen till nåt sportigare då. Nån med bra tips på sida där man kan köpa lite sportigare bussningar?

Ali: Tackar, tackar. Jag stod ju på bangården med min lilla röda sak när du var ute och testade din bil. Såg ut att snyta på bara bra. :)

Postat: 23 juni 2007, 09:44
av GoMeR
Jag kör med Hasport. helt underbart. så hårda att ratten vibrerar som som fan på tomgång :)

Postat: 23 juni 2007, 11:21
av Pumamannen
Var hittar man såna?
Jag måste börja pilla på min bil snart, har abstinens i mekartarmen.....

Postat: 23 juni 2007, 11:29
av superyll
tjena jag har lite av samma problem..
studsar som fan ibland vid start... även ibland när jag lägger i tvåan när jag ska reca..
ja visserligen har jag inte helt nya däck så det kan vara en anleding men vad kan men göra för att undvika det...

Postat: 23 juni 2007, 12:16
av Pumamannen
Jag pratade med en däckkrängare här i stan och han sa att om däcken var riktigt dåliga så kunde de också studsa vid aktiva starter. Men mina däck är nya så där ligger inte problemet i mitt fall.
Ska försöka få tag i några hårdare motorfästen och se om det löser problemet.

Postat: 23 juni 2007, 15:28
av Xchai
Tror mer på traction bar än nya motorfästen faktis.

Postat: 23 juni 2007, 17:43
av Iskander
Rensat på onödigt skitsnack :busted_cop:

Har ni inget att tillföra så behöver ni inte skriva något.

Postat: 23 juni 2007, 17:48
av Iskander
Pumamannen skrev:Mina framdäck (vilka annars?:) ) studsar vid start? vad är det för fel?


<a href="http://www.hondaklubben.com/forum/index ... c=25552&hl" target="_blank">http://www.hondaklubben.com/forum/index ... 5552&hl</a>

Postat: 24 juni 2007, 20:52
av haffy
Min studsar ej, den hoppar när man startar hårt.

Har nya bussningar, dämpare, tryckplatta, svänghjul osv.

Hjälper det med motorbussningar? Hade varit gööt att bara ha däckspinn, eller helst inget alls. Bara GO!