Sida 1 av 1

Postat: 8 februari 2008, 21:27
av Jim_H
Hejsan! Jag har ett problem med min Crx Vt -91 som jag själv inte kan reda ut.
Det är så att den startar ganska lätt första gången, sen varvar den upp fint utan problem när den är kall.
Men sen när motorn blir varm, bluddrar den/ tappar andan vid snabbt gaspådrag
och till slut dör den och går inte mer att starta för dagen.
Det går dock nästa dag, fast den stannar igen efter en stund. Den försöker starta, motorn går runt men det hörs bara
en del avgassmällar. Min första tanke, och som jag läste här på HPC, var att byta tändmodulen, men det blev ingen skillnad.
Följande är bytt/gjort:
Bytt bränslefilter
Bytat tändspole+tändmodul
Lödat om Main relay
Tändkablarna är OK, ligger en bit under max resistansen.

Kan tilläggas att stiften är sotiga, men det är kanske för att den körts på tomgång mycket och så.
Idag när jag var ute och hade monterat mitt omlödade main relay, och var på väg att ställa tändningen, så fick jag en stöt när
jag rörde vid fördelaren. Vad kan detta bero på? Är det normalt? Har hört att om tändkablarna ger dig en stöt så är dem dåliga,
men de ligger ju inom värdena? Behöver verkligen lite hjälp av erfarna här på HPC. Haft detta problem väldigt länge och min idéer är slut. Jag är bara 17 år och är därmed ganska grön inom motorer, och jag har även en mycket begränsad budget. Därför kan jag inte bara "köpa och prova". Så ha överseende med det. Tack på förhand. // Jim

Postat: 8 februari 2008, 22:36
av Micke 16v
Kanske du lödde reläet "mindre bra" ;) testa starta bilen samtidigt som du sparkar till mot dess placering (utanför plasten brukar räcka)

Har det tjutit nått om fördelaren, alltså missljud?...lossa fördelaren och vicka på rotorn för att känna om den glappar

Postat: 8 februari 2008, 22:44
av M Scotte
Generellt sett så finns det bara två fel som gör att en Honda från denna tidsperiod går dåligt. Fördelarrelaterat eller sopparelaterat.

Går pumpen när du vrider till (II)?

Om den gör det, så är det fördelaren. Byt med en kompis eller likn som har en som man vet fungerar. Jag kan lova dig att om pumpen går och ingen varit och snickrat i elen på bilen så startar den med en ny fördelare.

Postat: 8 februari 2008, 22:51
av Jim_H
Japp pumpen går när jag vrider om. Okej får försöka hitta någon med en bra fördelare.

Postat: 10 februari 2008, 21:20
av Jim_H
Kan säga att den verkar gå fint nu! Christer på Rosenholtz ringde mig igår och gav lite tips och så helt plötsligt! Trevlig kille!
Felet som fanns, var antagligen fördelarrelaterat. Eller så behövde den bara lite pisk, har startat och stängt MÅNGA gånger innan idag. Stort tack till Christer iaf för alla tips, nu har man lärt sig ännu mer!