Sida 1 av 1

Postat: 31 oktober 2009, 12:02
av Haxxel
Hej hej. Jag har ett litet problem.

Min civic EG med D16z6motor har börjat låta konstigt... Den lixom "kvittrar".
Den lät likadant även med både servo och generatorremmarna bortplockade.
Här är en film där jag kör runt mobilkameran i motorrummet så att man kan höra ljudet.
<a href="http://www.garaget.org/video/ovwnuawokr6u" target="_blank">http://www.garaget.org/video/ovwnuawokr6u</a>

Någon aning om vad det kan vara? Vågar jag köra med bilen? Vi tänkte om det kunde vara vattenpumpen eller spännaren. Men vi har inte kunnat få bort remskivan och titta efter...

MVH // Axel

Postat: 31 oktober 2009, 12:32
av Martin_M
ställt ventiler?

Postat: 1 november 2009, 09:32
av Peter_Karlsson
Tror det är vattenpumpen.
Min Accord kvittrar också när den är kall men tystnar när den blir varm.

Postat: 1 november 2009, 09:36
av Welen
Lyft vetilkåpan och kolla om du ser nått som är slitet.. Jag tycker det låter som nerslitna nockar eller vippor.. Efter som ljudet verkar vara i samma varvtal som kammarna snurrar och jag tycker inte det tickar som ventiler kan göra om de är ojusterade så gissar jag på det. Men man kan ju prova att ställa de och se om det hjälper/ändras. Annars så låter det som att något går tort.. Skulle kuna vara lagret i fördelaren som är på väg att rasa.. Det är inte ovanligt och är kanske mest sannolikt..

Postat: 1 november 2009, 10:21
av Jalle
Tror också på fördelaren, en polares lät liknande o då vart det lagret i fördelaren. Kolla om du har metall damm i fördelarlocket.