El problem atr. *fixat*

Frågor om motor, drivlina, fälgar, däck etc. ställer du här
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

2 augusti 2014, 08:45

Nu har vi försökt och provat men utan att lyckas

Generatorn laddar och där är ström på batteriet. När batteriet är fulladdat så startar bilen.
Men efter en stunds körandes så när jag stannar bilen så är bilen sten död igen. Å då ligger ändå batteriet på 13,8v. Ska väl vara startbart? Bilen laddar oxå ur sig om den får stå. Kollat stereo osv.

Bytade saker: batteri, generator, startmotor, nya jord punkter. Även sett över kablar osv.

En annan sak är att Kylfläkten går hela tiden. Mycket mystiskt. Vi har mätt och kollat å hittar inte felet. Bytat relä osv.

Vad missar vi? Känns som att det är nått enkelt men helt omöjligt att hitta felet.
Senast redigerad av 2 Chrille79, redigerad totalt 18 gång.
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

2 augusti 2014, 12:23

Generatorn laddar nästan 16v. Regulatorn som är kass?
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Användarvisningsbild
Fixxe
Tackade nej till jobb på Spoon
Tackade nej till jobb på Spoon
Inlägg: 5153
Blev medlem: 27 juli 2004, 19:17
Bil: Civic/Jazz/Subaru
Namn: Fredrik Heijel
Ort: Halmstad
Has thanked: 11 times
Been thanked: 7 times

2 augusti 2014, 12:47

Bör va regulatorn ja.

Kör inte med det. Så brände jag en ECU en gång.
Fredrik Heijel | 0702 - 986 355 |

Civic -00 #racekor
Jazz -13 #röktafittan
Subaru Outback Summit 2,0D -17
Speaking without thinking, is like shooting without aiming

www.streetperformance.se
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

2 augusti 2014, 12:49

Skit då jag bytat den en gång redan.

Sen kan det vara så att start motorn inte får tillräckligt med ström för att starta? Fast det är ok med kräm i batteriet?
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Användarvisningsbild
fonzeka
HPC Medlem
HPC Medlem
Inlägg: 3160
Blev medlem: 25 juli 2004, 04:17
Bil: S2000
Namn: Anders Westlund
Ort: Avesta
Has thanked: 3 times
Been thanked: 11 times

2 augusti 2014, 13:28

Vad ligger batterispänningen på när det går att starta?
Normal vilospänning för ett fulladdat batteri ligger på ca 12,8V så 13,8V är på tok för högt, men laddas det med 16V så är det ju inte så konstigt.
Snurrade inte startmotorn alls när du inte kunde starta? I så fall kanske någon cell blivit förstörd i batteriet.
Mät spänningen samtidigt som du försöker starta, sjunker det mer än ett par V så är det nog kasst.
civic 92
Användare
Användare
Inlägg: 226
Blev medlem: 27 maj 2006, 13:22
Bil: Ek4
Namn: Daniel hammarstedt
Ort: Ängelholm

3 augusti 2014, 17:57

Jag som har felsökt bilen!
När jag började med bilen laddade inte generatorn alls pga kontakt fel på generatorn! Fixade detta o då laddade den 14,2 vilket är normalt!
Trodde problemet var löst körde en runda o skulle starta igen o då går starmotorn knappt runt! Den klickar ej utan går bara trögt!
Bytade till ett annat batteri då det som satt i var lite tveksamt!
Testade starta bilen flera ggr i rad o funkar kanon sen kör man ca 30 min färd, stannar o ska starta igen så det som att all kräm e slut!

Jag vill få det till startmotor eller dålig gjord men det finns gott om jordkablar:-P

En grej att lägga till är att håller man länge på starten så lan den till slut få kräm så den startar! Precis som att strömmen har svårt att nå fram på något vis!

Någon som har en idé?
Daniel Hammarstedt
Biltransport uthyres
0766296019


Kör:
Ek4 SC
Användarvisningsbild
fonzeka
HPC Medlem
HPC Medlem
Inlägg: 3160
Blev medlem: 25 juli 2004, 04:17
Bil: S2000
Namn: Anders Westlund
Ort: Avesta
Has thanked: 3 times
Been thanked: 11 times

3 augusti 2014, 19:05

Ja mät spänningen på batteriet när du försöker starta, sen mäter du på startmotorn också.
Användarvisningsbild
Asse
Master
Master
Inlägg: 2165
Blev medlem: 25 juli 2004, 18:48
Bil: Civic VTI EK4
Namn: Erik Lindgren
Ort: Karlstad
Been thanked: 1 time

4 augusti 2014, 08:14

Kanske är något fel med plus-matningen fram till startmotorn?
"Isn't it nice when things just work?"

Honda Civic VTI -00
Honda CR-V -13
Eisenhut
Styrelsen Gold
Styrelsen Gold
Inlägg: 1859
Blev medlem: 12 april 2005, 00:52
Bil: Honda Integra
Namn: Marcus Eisenhut
Ort: Malmö

5 augusti 2014, 10:05

Som jag skrev på facebook... Det låter som motstånd på matningskabeln mellan batteri och startmotor.
Mvh/Marcus Eisenhut

Kör:
Honda Jazz -03
Honda Integra Si JRSC -94
Honda CR-V -17

Kört:
Mercedes-Benz C220d -17
Mercedes-Benz C220d -16
Civic Tourer 1.8 Lifestyle -14
Civic 1.8 sport ADAS -15
Civic Tourer 1.6d -15
Civic 1.8 sport -06
Delsol VTi -93
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

14 augusti 2014, 20:24

Vad säger Honda folket. Original starmotor ligger på 1kw. Men efter marknads är 1,6kw.
Kan detta vara mitt problem med att bilen är trögstartad? Då borde ju alla atr:er vara lite trött i starten.
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Okyu
HPC Medlem
HPC Medlem
Inlägg: 1067
Blev medlem: 15 november 2004, 23:47
Namn: Kangwook Yu
Ort: Sollentuna <--> Örebro

14 augusti 2014, 22:17

En fråga,
När du bytte generator, fick du en komplett med ny remskiva o allt eller flyttades den gamla över?
och hur är det med dom övriga remskivorna? eftermarknads? honda orginal?

att startmotorn är på 1,6kw är nog inga problem, efter som den bara används så kort stund.(vid start)

jag skulle börja med att mäta vilospänning på batteriet, hur mycket ampere den drar avstängd, tomgång,
och vid drift/körning, (dra kablar från batteriet eller mät i cigguttaget.)

Du kan köra ca 30min sen går det inte att starta efter stopp, vad händer med spänningen under dom 30min, skapa tex en log varje min.
be nån hjälpa dig när du kör, eller palla upp bilen o kör.

att fläkten går hela tiden kan vara att "fan switch" som endast ska sluta vid viss temp,är kortsluten
sitter oftast på temostat huset.
eller oturen att nån faktiskt har kopplat fläkten fel/direkt.

har du vägarna förbi sollentuna eller väsby, så slå en pling, skulle vara kul o kolla lite.

mvh okyu
Civic EK4 -98
When you turn your car on...does it return the favor?
Fyller AC system i bilar, PM för mer info.
Nytt nr 0721482884
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

14 augusti 2014, 23:01

Remskivan satt på generatorn. Tror det andra är original. Men vet ej. Många klåpare som varit i denna bilen genom åren verkar det som.

Alltså jag vet inte. Nu är bilen hos en riktig bil el firma.

Han har gått igenom bilen. Dålig jord sa han så det ska vara fixat. Fast jag tycker att det har jag kollat så jag vet inte.

Men den är fortfarande trött i startskedet, där för om det hjälper med en starkare startmotor. Alla värden är där dom ska va enligt han. Han har mätt på allt.

Imorgon ska jag handla ett nytt bra batteri så får vi se vad som händer.

Men den där jävla kylfläckten..måste väl vara den switchen som är skruvad i blocket som är kaputt? Vad heter den på svenska? :)
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Användarvisningsbild
Asse
Master
Master
Inlägg: 2165
Blev medlem: 25 juli 2004, 18:48
Bil: Civic VTI EK4
Namn: Erik Lindgren
Ort: Karlstad
Been thanked: 1 time

15 augusti 2014, 11:10

Testa att öka på ledararean fram till startmotorn.
"Isn't it nice when things just work?"

Honda Civic VTI -00
Honda CR-V -13
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

15 augusti 2014, 14:29

Nu har jag hämtat bilen. Gick ut, vred om nycklen å wroom :)
Ska inte ropa hej än. Ska i med nytt batteri med å köra lite så får vi se om det äntligen är löst.
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Användarvisningsbild
Chrille79
Master
Master
Inlägg: 1733
Blev medlem: 15 april 2004, 17:40
Bil: CH1
Namn: Christian Roskjaer
Ort: Helsingborg

16 augusti 2014, 08:41

Då har vi testat hela kvällen igår. Å bilen fungerar som den ska nu verkar det som. Den startar i princip som en Honda nu :) första gången på 4 år. Man kan kanske ana att startmotorn behöver bytas. Men överlag går bilen som en dröm och som ett skott.

Tack för alla tips.
www.bilvardsmannen.se
dropoff.se
15% rabatt till Hpc medlemmar.
Skriv svar