Sida 1 av 1

Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 31 juli 2016, 11:46
av Koffe89
Hej! Har äntligen hittat en Areodeck 1.5 som jag köpt. Dock har jag nu märkt att om jag ligger i samma hastighet med den i drygt 10 sek eller något så ökar den hastighet själv eller så sänker den. Vad kan detta bero på? Håller jämn gas så det är ej mig som är felet! ;)

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 31 juli 2016, 14:01
av oskar
Ändras varvet och du står still med jämn gas?

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 31 juli 2016, 14:17
av Malkolm
Jag antar att det bara är i vissa hastigheter?
För det är så den motorn funkar, i tex 90kmh plan väg så ligger man i Lean-burn-mode och utan vtec-e. Om det blir uppförsbacke så kommer vtec-e aktiveras och då ökar oftast hastigheten(om det inte är brant backe/tungt lastad).

Så man kan säga att bilen när den väl är i leanburn, så ökar och sänks hastigheten beroende på belastning(vtec-e). Tex i 115kmh så brukar vtec-e vara konstant aktiverad och då håller man jämn hastighet.

Sen får man liknande med påslag o avslag på AC-kompressorn.

Om den "bråkar" med mycke upp o ner i jämn hastighet brukar det vara dags för service med ventiljustering, ställa tändning, rotor, fördelarlock, tändkablar, tändstift, luftfilter, motorolja o oljefilter.
Man kör med fördel på en tunn o bra olja i motorn på dem, tex helsyntet 0w-30. Och givetvis enbart stift från NGK.

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 31 juli 2016, 16:52
av GroundX
Min betedde sig exakt likadant i början, men sen jag installerade box för signalmodifiering till spridare och några tankar etanol senare så blev den betydligt bättre. Och nu skulle jag säga att den är precis som man tänker sig att det skall fungera (= börjar inte "gasa" av sig själv oavsett plant underlag, raksträcka, 0-lutning och hastighet).

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 1 augusti 2016, 01:41
av Koffe89
Där ser man. AC kan jag tänka mig att den påverkar men har testat stänga men den gör så ändå. Har märkt att den drog mer i upp förs backe men den gör även så här på plan mark som tex inne i stan och på landsväg.
Borde man inte höra när det börjar bli dags för justering till ventilerna?

GroundX: vad är det för box?

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 1 augusti 2016, 08:08
av Malkolm
På en traktor hör du när det är dags att ställa ventilerna. Men inte på en precisionsbhggd motor från Japan. Att tänka på är att vanliga bladmått inte är tillräckligt för de flesta Hondor. Nu kommer jag inte ihåg D-serien i huvet, med tex B16 har 0,17mm på insug ich 0,19 på avgas.

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 1 augusti 2016, 16:11
av hamedius
byt luftfilter till att börja med, det kan hjälpa mycket men du får nog aldrig bort det "problemet" helt och hållet. det beror helt enkelt på att den motorn under vtec är för klen för den karossen.
samma motor i femdörrarskarossen jobbar mycket lättare pga vikten och luftmotståndet.
samma motor i tredörrarskarossen har väldigt sällan såna symtomer, jag känner av det bara för att jag har kört de tyngre modellerna och vet hur de kan bete sig då.

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 1 augusti 2016, 20:43
av four
Har mest upplevt dessa symptom i motorvägsfart, inget jag stört mig på dock.

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 2 augusti 2016, 07:28
av Malkolm
Ingemar: självklart har du inte stört dig på det då din bilar har fungerar väldigt bra. Då tänker man inte på det. Är när det är nå knas som de blir jobbiga.

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 2 augusti 2016, 23:20
av Koffe89
Själv reagerar man på det då det kan gör en markant skillnad på hastigheten även fast man håller samma gas. Det är väl så den ska bete sig då? Har aldrig haft en bil som gjort så tidigare så man blir ju lite fundersam.

Re: Honda Civic Aerodeck 1.5 hastighetsproblem

Postat: 9 augusti 2016, 21:21
av GroundX
Koffe89 skrev:Själv reagerar man på det då det kan gör en markant skillnad på hastigheten även fast man håller samma gas. Det är väl så den ska bete sig då? Har aldrig haft en bil som gjort så tidigare så man blir ju lite fundersam.
Nej, vill påstå att det inte är så den skall bete sig. Vet inte vad det var för box på rak arm, monterade den och glömde i princip eftersom den fungerat så bra :) kostade knappt 2 000:- har jag för mig.