Datorproblem!

För Topics som ej är motorrelaterade
TripOnX
Wannabe
Wannabe
Inlägg: 29
Blev medlem: 25 juli 2004, 22:06
Ort: Ljungbyhed
Kontakt:

7 mars 2006, 18:44

Tja..
Har ett problem som händer ibland med datorn.
Händer såklart oftast när man sitter och skriver något eller gör något annat jobb.
Då stänger datorn av sig och startar upp igen, sen är allt som vanligt..
Har kört ad-aware och virus koll, samt Spybot - Search & Destroy. Sen har jag den senaste Windows Update. Någon som haft samma problem å fixat det?
Tack så länge..
<span style='font-family:optima'><span style='color:gray'>= Michael Arlemon =</span></span>
<span style='font-family:geneva'><span style='color:red'># Har ingen bil #</span></span>
<span style='font-family:Optima'><span style='color:gray'>+ Ljungbyhed / Sveg +</span></span>
<span style='color:yellow'>- <a href='http://www.meduzaclub.net/' target='_blank'>http://www.meduzaclub.net/</a> -</span>


<span style='color:red'>x</span> Honda Civic -95 LSi - Såld
<span style='color:red'>x</span> Honda Civic -90 1.6 ME Edition - R.I.P
<span style='color:red'>x</span> Honda CRX -89 1.6 - R.I.P
Seeage
Wannabe
Wannabe
Inlägg: 15
Blev medlem: 3 oktober 2005, 20:42

7 mars 2006, 19:17

kommer det upp en nedräknings timer? eller stängs det bara av?
TripOnX
Wannabe
Wannabe
Inlägg: 29
Blev medlem: 25 juli 2004, 22:06
Ort: Ljungbyhed
Kontakt:

7 mars 2006, 21:21

Den stänger bara ner sig..
Vet att det var något skit för ett par år sedan då det kom upp en timer som räknade ner till datorn stängdes av.. men det är inget sådant.. blir bara helt svart och så startar datorn om.. helt skumt!
<span style='font-family:optima'><span style='color:gray'>= Michael Arlemon =</span></span>
<span style='font-family:geneva'><span style='color:red'># Har ingen bil #</span></span>
<span style='font-family:Optima'><span style='color:gray'>+ Ljungbyhed / Sveg +</span></span>
<span style='color:yellow'>- <a href='http://www.meduzaclub.net/' target='_blank'>http://www.meduzaclub.net/</a> -</span>


<span style='color:red'>x</span> Honda Civic -95 LSi - Såld
<span style='color:red'>x</span> Honda Civic -90 1.6 ME Edition - R.I.P
<span style='color:red'>x</span> Honda CRX -89 1.6 - R.I.P
Seeage
Wannabe
Wannabe
Inlägg: 15
Blev medlem: 3 oktober 2005, 20:42

7 mars 2006, 21:25

precis, det var för ett par år sedan som blaster viruset gjorde så med våra burkar, finns vissa fall kvar!

Detta låter som ett spyware eller ett komponents fel,

Har du uppdaterat dina spyware program?
ei9440
Användare
Användare
Inlägg: 108
Blev medlem: 13 september 2004, 22:54
Bil: Honda Accord
Namn: Patrik Espelund
Ort: Hammarby Sjöstad, Stockholm

7 mars 2006, 21:26

<!--QuoteBegin-TripOnX+7 Mar 2006, 18:45:08--><div class='quotetop'>QUOTE(TripOnX @ 7 Mar 2006, 18:45:08)</div><div class='quotemain'><!--QuoteEBegin-->Tja..
Har ett problem som händer ibland med datorn.
Händer såklart oftast när man sitter och skriver något eller gör något annat jobb.
Då stänger datorn av sig och startar upp igen, sen är allt som vanligt..
Har kört ad-aware och virus koll, samt Spybot - Search & Destroy. Sen har jag den senaste Windows Update. Någon som haft samma problem å fixat det?
Tack så länge..
<div align="right"><a href="index.php?act=findpost&pid=253464"><{POST_SNAPBACK}></a></div><!--QuoteEnd--></div><!--QuoteEEnd-->
Är burken trimmad?
Kör: Golf GTI-35 Edition
Tidigare bilar:
Honda Accord Type-S-08
CTR-05,,,AEM-Invidia-Rota-Mugen...
Honda CTR-04...AEM CAI,Buddy Club Spec IV....
Audi a4 1.8Ts-99b
Audi a4 1.8T-97
Honda Civic Esi-94

Heja Gnaget SM-Guld 2009!
esset
Kunnig
Kunnig
Inlägg: 828
Blev medlem: 20 maj 2004, 19:28
Namn: Johan Strömqvist
Ort: Linköping
Kontakt:

7 mars 2006, 21:57

Överhettas den? Fungerar alla fläktar?
<span style='color:white'>[b]Johan Strömqvist[/b]</span>
<span style='color:red'><span style='font-size:9pt;line-height:100%'>[b]Civic Type-R 04[/b]</span></span>
<a href="http://www.naboovalley.com" target="_blank">Naboovalley Studios</a>
MagnusL
Gillar Honda!
Gillar Honda!
Inlägg: 406
Blev medlem: 26 april 2004, 15:19
Bil: Accord 99
Namn: Magnus Lovgren
Ort: STHLM

7 mars 2006, 22:02

<!--QuoteBegin-esset+7 Mar 2006, 21:58:42--><div class='quotetop'>QUOTE(esset @ 7 Mar 2006, 21:58:42)</div><div class='quotemain'><!--QuoteEBegin-->Överhettas den? Fungerar alla fläktar?
<div align="right"><a href="index.php?act=findpost&pid=253547"><{POST_SNAPBACK}></a></div><!--QuoteEnd--></div><!--QuoteEEnd-->

Precis min tanke.
#892
2008 wrx sti
Ricce
Användare
Användare
Inlägg: 135
Blev medlem: 25 juli 2004, 16:56
Ort: Åkersberga
Kontakt:

7 mars 2006, 22:29

Gör så att du högerklickar på "den här datorn" och väl egenskaper. Sedan väljer du fliken "Avancerat". Där finns det en avdelning som heter "Start och återställning" tryck på "inställningar" där. Bocka här hur "starta automatiskt" sedan Ok hela vägen ner. Nu får du förhoppningsvis en blåskärm när datorn startar om nästa gång och därigenom kan man kanske lista ut vad problemet är.
Delsol(sommar) och Accord(vinter) -Åkersberga

Rickard Johansson
Diablo
Wannabe
Wannabe
Inlägg: 32
Blev medlem: 29 april 2004, 08:18

7 mars 2006, 23:17

min dator hadde precis det fenomenet för ett par veckor sedan, började rota lite i burken och upptäckte att cpufläkten hadde satt igen med en jävla massa damm! så den blev överhettad!
CRXStoffe
Wannabe
Wannabe
Inlägg: 0
Blev medlem: 25 juli 2004, 14:17
Ort: Broby

8 mars 2006, 00:33

Har haft ett liknande problem på en dator. Startat om utan anledning och ibland gick den inte att starta alls. Bytte nätdelen i den sen funka den! [img]http://www.hondaklubben.com/forum/style ... iggrin.gif[/img]
------------------------
Christopher Nilsson
sethz
Wannabe
Wannabe
Inlägg: 0
Blev medlem: 31 mars 2005, 08:31
Ort: Värmdö ~

8 mars 2006, 07:59

Kan vara nätdelen som börjar bli kass, kan vara damm i hela burken.
Hursomhelst så låter det som ett värme problem, fast kan också vara en minnessticka/hårddisk som börjar bli kass.

Testa först att öppna upp chassit och kolla så att det inte är en massa damm.
Christian Esping
Krister
Användare
Användare
Inlägg: 200
Blev medlem: 15 april 2004, 14:07
Ort: Sollentuna

8 mars 2006, 08:28

Definitivt värmeproblem. Kolla alla fläktar som folk sagt och dammsug burken, var dock försiktig om du har ett dammsugarmunstycke i metall, det blir statisk elektrisitet och då har du garanterat hårdvaruproblem.
"Happiness is not getting what you want but wanting what you got"

Kör:
Honda Civic 1.8 Sport Midnight Blue -10
Honda CBR1000RA Svart -10
TripOnX
Wannabe
Wannabe
Inlägg: 29
Blev medlem: 25 juli 2004, 22:06
Ort: Ljungbyhed
Kontakt:

9 mars 2006, 21:45

Tack som faen grabbs!! [img]http://www.hondaklubben.com/forum/style ... humbup.gif[/img]
Problemet löst!!
<span style='font-family:optima'><span style='color:gray'>= Michael Arlemon =</span></span>
<span style='font-family:geneva'><span style='color:red'># Har ingen bil #</span></span>
<span style='font-family:Optima'><span style='color:gray'>+ Ljungbyhed / Sveg +</span></span>
<span style='color:yellow'>- <a href='http://www.meduzaclub.net/' target='_blank'>http://www.meduzaclub.net/</a> -</span>


<span style='color:red'>x</span> Honda Civic -95 LSi - Såld
<span style='color:red'>x</span> Honda Civic -90 1.6 ME Edition - R.I.P
<span style='color:red'>x</span> Honda CRX -89 1.6 - R.I.P
henke
Wannabe
Wannabe
Inlägg: 0
Blev medlem: 25 juli 2004, 20:31
Ort: Skövde
Kontakt:

9 mars 2006, 23:44

<!--QuoteBegin-Krister+8 Mar 2006, 08:29:24--><div class='quotetop'>QUOTE(Krister @ 8 Mar 2006, 08:29:24)</div><div class='quotemain'><!--QuoteEBegin-->Definitivt värmeproblem. Kolla alla fläktar som folk sagt och dammsug burken, var dock försiktig om du har ett dammsugarmunstycke i metall, det blir statisk elektrisitet och då har du garanterat hårdvaruproblem.
<div align="right"><a href="index.php?act=findpost&pid=253631"><{POST_SNAPBACK}></a></div><!--QuoteEnd--></div><!--QuoteEEnd-->

Inte alls ett definitivt tecken på värmeproblem, då är det vanligare att den hänger sig.
Senast redigerad av 1 henke, redigerad totalt 9 gånger.
<!--coloro:#4169E1--><span style="color:#4169E1"><!--/coloro-->Henrik Larsson -> Skövde<!--colorc--></span><!--/colorc-->

<a href="http://www.garaget.org/?car=17264" target="_blank"><!--coloro:#48D1CC--><span style="color:#48D1CC"><!--/coloro-->WV Typ1<!--colorc--></span><!--/colorc--> <!--coloro:#FFFFFF--><span style="color:#FFFFFF"><!--/coloro-->Restolooker -62<!--colorc--></span><!--/colorc--></a>
<a href="http://www.garaget.org/?car=30187" target="_blank">CRX VT -91</a> *SÅLD*
<a href="http://www.garaget.org/?car=42665" target="_blank"><!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->Celica GT4 -88<!--colorc--></span><!--/colorc--></a>
Krister
Användare
Användare
Inlägg: 200
Blev medlem: 15 april 2004, 14:07
Ort: Sollentuna

10 mars 2006, 14:04

Dagens moderkort har en tendens att boota om vid värmeproblem.

Vad var det för trassel?
"Happiness is not getting what you want but wanting what you got"

Kör:
Honda Civic 1.8 Sport Midnight Blue -10
Honda CBR1000RA Svart -10
_fredde_
Wannabe
Wannabe
Inlägg: 29
Blev medlem: 25 juli 2004, 15:22
Ort: Stockholm

10 mars 2006, 18:35

.
Senast redigerad av 1 _fredde_, redigerad totalt 10 gånger.
<span style='font-family:Impact'><span style='color:orange'><span style='font-size:14pt;line-height:100%'>Fredric Rohdin
Honda CRX -89</span></span></span>
Skriv svar