Misständer vid gaspådrag

Frågor om motor, drivlina, fälgar, däck etc. ställer du här
hondajohan
Wannabe
Wannabe
Inlägg: 4
Blev medlem: 26 oktober 2006, 01:17

26 oktober 2006, 01:32

1. Identifiera bilen (annars får du aldrig rätt information)
Bilmodell: Honda Civic CRX
Årsmodell: 1985
Motornr. -?.?.?.?-
Växelådsnr. -?.?.?.?-
Modellkod -?.?.?.?-
Ursprungsland etc. Sverige?

2. Beskriv problemet (lämna så mkt info som möjligt)
Bilen startar precis som den ska. Bakar ut den ur garaget. Kör lungt för att få upp lite motortemp innan man gasar. Nu när jag ska varva så börjar den blöddre och misstända strax över 4000 rpm. Ibland lite tidigare, ibland lite senare. Men varvar inte mer än så. Även när jag motorbrosar så låter det som de smäller lite ur avgasröret.


Sist men viktigaste av allt

3. Detaljerad informtion (Under vilka omständigheter?)
Felet uppkom här om dagen då bilen fick en rejäl kall dusch då jag körde i en stor vattenpöl. Bilen gick precis om innan. Parkera. Åkte vidare cirkus 500 meter. Nu när jag skulle åka iväg så blödra bilen vid lågt varvtal och vart okörbar. Jag stängde av bilen. Försökte starta men det ville den inte. Fick bogsera hem den för att ställa den över natten i mina pärons garage. Starta upp den idag. Var ute och körde men blödrade mkt. Sen nu för någon timme sen skulle jag testa om det funka igen. Läs punkt 2. här ovan. Ska säga som så att jag är inte hemma alls när de gäller honda. Det var blött vid tändspolen då de regnade så mkt. men torkade rent. blev ett visst resultat men inte tillräckligt.

.....

Bör tilläggas att detta är mitt första inlägg här på forumet.
Hoppas att kunna få hjälp av vänliga honda själar.
Vad bör jag göra? Behövs det mer info?
Jag har inte allt för mkt verktyg i garaget nu. Men allt går att lösa.

MVH Johan
Johan Svensson
Fresa
Lärd
Lärd
Inlägg: 1066
Blev medlem: 12 augusti 2004, 18:21
Namn: Fredrik Arvidsson
Ort: Stockholm
Kontakt:

26 oktober 2006, 07:54

säkert bara fått vatten på några tänddelar, låt den stå i varmgarage ytterligare nått dygn eller två. Har du öppet luftfilter?
[b]Fredrik Arvidsson, Linköping[/b]
#1270

Honda Civic Sedan '92 (ESi)

Civic 92-95-prylar till salu: <a href="http://www.hondaklubben.com/forum/index.php?showtopic=18841&hl=" target="_blank">Här</a>
Okyu
HPC Medlem
HPC Medlem
Inlägg: 1071
Blev medlem: 15 november 2004, 23:47
Namn: Kangwook Yu
Ort: Sollentuna <--> Örebro

26 oktober 2006, 08:46

Plocka bort tändstiftshattarna o kolla så att du inte har vatten/fukt vid tändstiften.
mvh okyu
Civic EK4 -98
When you turn your car on...does it return the favor?
Fyller AC system i bilar, PM för mer info.
Nytt nr 0721482884
Användarvisningsbild
Malkolm
HPC Guld Medlem
HPC Guld Medlem
Inlägg: 5152
Blev medlem: 28 juli 2004, 15:49
Bil: TEN second car!
Namn: Malkolm Roth
Ort: Västerås
Has thanked: 19 times
Been thanked: 2 times

26 oktober 2006, 08:48

dåliga/fuktiga tändkablar?
Malkolm Roth, Västerås #600, 070-770 49 66 www.JDMracing.se
hondajohan
Wannabe
Wannabe
Inlägg: 4
Blev medlem: 26 oktober 2006, 01:17

26 oktober 2006, 11:08

Ska jag ta bort tändkablarna för att de ska luftas bättre?
Inget öppetfilter. Orginal lufitilterboxen sitter där den ska.
tack för hjälpen. <!--emo&:)-->Bild<!--endemo-->

/Johan
Senast redigerad av 1 hondajohan, redigerad totalt 26 gånger.
Johan Svensson
hondajohan
Wannabe
Wannabe
Inlägg: 4
Blev medlem: 26 oktober 2006, 01:17

27 oktober 2006, 00:52

<!--QuoteBegin-hondajohan+26 Oct 2006, 10:08:16--><div class='quotetop'>QUOTE(hondajohan 4 26 Oct 2006, 10:08:16)</div><div class='quotemain'><!--QuoteEBegin-->Ska jag ta bort tändkablarna för att de ska luftas bättre?
Inget öppetfilter. Orginal lufitilterboxen sitter där den ska.
tack för hjälpen.  <!--emo&:)-->Bild<!--endemo-->

/Johan
[right][snapback]342604[/snapback][/right]
<!--QuoteEnd--></div><!--QuoteEEnd-->

Det fungerar fortfarande.
Om jag gissar vilt på att det är fukt i tanken som kan påverka detta. Är jag då helt ute och cyklar? Hur kan man försäkra sig om att tändkablarna är hela och fungerar som de ska? känns dumt o chansa och köpa nya om de nu inte är fel på dom.

tack på förhand...

/Johan
Johan Svensson
Användarvisningsbild
Malkolm
HPC Guld Medlem
HPC Guld Medlem
Inlägg: 5152
Blev medlem: 28 juli 2004, 15:49
Bil: TEN second car!
Namn: Malkolm Roth
Ort: Västerås
Has thanked: 19 times
Been thanked: 2 times

27 oktober 2006, 08:43

Du kan ju alltid ta bort tändkablarna och rengöra dem/toka av dem.

Och sen är ju tändkablar en förslitningsvara, vilket man bör byta med jämna mellanrum.


Lite OT:
Min morsas gubbe köpte en ford Escort som hackade och gick segt på gaspågdrag, men den startade alltid som en klocka och gick lugnt och fint på tomgång.
Han prutade ner den 5000:- just pga av detta, sedan åkte han och köpte en sats med kablar, men han bytte bara 1st, den till 3ans cylinder, så gick bilen som den ska efter det. <!--emo&:)-->Bild<!--endemo-->
Senast redigerad av 1 Malkolm, redigerad totalt 27 gånger.
Malkolm Roth, Västerås #600, 070-770 49 66 www.JDMracing.se
Okyu
HPC Medlem
HPC Medlem
Inlägg: 1071
Blev medlem: 15 november 2004, 23:47
Namn: Kangwook Yu
Ort: Sollentuna <--> Örebro

27 oktober 2006, 09:21

<!--QuoteBegin-hondajohan+27 Oct 2006, 00:52:22--><div class='quotetop'>QUOTE(hondajohan 4 27 Oct 2006, 00:52:22)</div><div class='quotemain'><!--QuoteEBegin--><!--QuoteBegin-hondajohan+26 Oct 2006, 10:08:16--><div class='quotetop'>QUOTE(hondajohan 4 26 Oct 2006, 10:08:16)</div><div class='quotemain'><!--QuoteEBegin-->Ska jag ta bort tändkablarna för att de ska luftas bättre?
Inget öppetfilter. Orginal lufitilterboxen sitter där den ska.
tack för hjälpen.  <!--emo&:)-->Bild<!--endemo-->

/Johan
[right][snapback]342604[/snapback][/right]
<!--QuoteEnd--></div><!--QuoteEEnd-->

Det fungerar fortfarande.
Om jag gissar vilt på att det är fukt i tanken som kan påverka detta. Är jag då helt ute och cyklar? Hur kan man försäkra sig om att tändkablarna är hela och fungerar som de ska? känns dumt o chansa och köpa nya om de nu inte är fel på dom.

tack på förhand...

/Johan
[right][snapback]342925[/snapback][/right]
<!--QuoteEnd--></div><!--QuoteEEnd-->

Du kan ju alltid mäta tändkablarna o se om dom är shyssta.
<a href='http://www.hondaklubben.com/forum/index ... tändkablar' target='_blank'>http://www.hondaklubben.com/forum/index ... dkablar</a>
mvh okyu
Civic EK4 -98
When you turn your car on...does it return the favor?
Fyller AC system i bilar, PM för mer info.
Nytt nr 0721482884
Användarvisningsbild
Jonas Åhgren
Påläst
Påläst
Inlägg: 555
Blev medlem: 27 juli 2004, 11:07
Namn: Jonas Åhgren
Ort: Stockholm
Kontakt:

29 oktober 2006, 10:21

Du har fått vatten i fördelaren. Ta bort locket och torka ur. Det finns nämligen ventilation i locket. Det är ett hål som går som ett S, typ vattenlås. Istället för att släppa ut fukt kommer där ibland in vatten om man plaskar för mycket.
/Jonas Åhgren
En stjärna *
del sol VTi turbo (1.1bar).
(föregående nick: Jonas CRX VTi 94)
hondajohan
Wannabe
Wannabe
Inlägg: 4
Blev medlem: 26 oktober 2006, 01:17

30 oktober 2006, 01:51

tack för hjälpen. Nu funkar de fin fint <!--emo&:)-->Bild<!--endemo-->

/Johan
Johan Svensson
Skriv svar