Laddnings lampan lyser

Frågor om motor, drivlina, fälgar, däck etc. ställer du här
Benrangel
Wannabe
Wannabe
Inlägg: 3
Blev medlem: 29 mars 2019, 20:41
Bil: Honda Civik Hybrid 08
Namn: Bengan Zettergren

17 juni 2019, 15:38

Jag har ett fel på min Honda Civik -08. När jag startar bilen tänds laddnings lampan, IMA lampan och mororsymbolen. Men det verkar inte som batteriet laddar ur märks ingenting vid körning ( möjligt att bilen accelererar ) lite sämre. Efter ett tag när jag stänger av motorn och t. ex har handlat klart lyser bara motor symbolen när startar bilen. Och att göra bilen strömlös så släcks även motor symbolen. Och dagen efter är det samma procedur. Någon som vet felet? :(
Användarvisningsbild
pasen
Styrelsen
Styrelsen
Inlägg: 5052
Blev medlem: 12 mars 2008, 20:37
Bil: S2000 -05
Namn: Richard Lindström
Ort: Märsta
Has thanked: 18 times
Been thanked: 33 times

17 juni 2019, 17:32

Jag tror att steg ett är att fråga bilen vad den vill klaga på. Det finns säkerligen felkoder som ger ledtrådar. Antar att det är en Civic hybrid du har.
Richard Lindström, Stockholm
Accord, EK4, S2000
Användarvisningsbild
Malkolm
HPC Guld Medlem
HPC Guld Medlem
Inlägg: 5150
Blev medlem: 28 juli 2004, 15:49
Bil: TEN second car!
Namn: Malkolm Roth
Ort: Västerås
Has thanked: 19 times
Been thanked: 2 times

17 juni 2019, 17:58

1, du har 2 olika batterier i din bil.

2, om det vanliga bilbatteriet framme vid motorn, 12V börjar bli lite dåligt så sparkar databoxarna till hybridbatteriet bakut. Så testa ett annat 12V batteri som är i mycket bra skick.

3, när byttes hydrid/IMA-batteriet ut?
Malkolm Roth, Västerås #600, 070-770 49 66 www.JDMracing.se
Benrangel
Wannabe
Wannabe
Inlägg: 3
Blev medlem: 29 mars 2019, 20:41
Bil: Honda Civik Hybrid 08
Namn: Bengan Zettergren

21 juni 2019, 12:07

Detta felet har inte upprepats sen jag skrev om det. Allt verkar normalt nu.
Benrangel
Wannabe
Wannabe
Inlägg: 3
Blev medlem: 29 mars 2019, 20:41
Bil: Honda Civik Hybrid 08
Namn: Bengan Zettergren

3 september 2019, 16:30

Kanske har jag hittat felet. Jävligt dålig kontakt på -polen på batteriet.
Inget fel på en vecka!
Skriv svar