Inloggnings problem..

Har du problem med hemsidan eller har synpunkter samt annat som berör sidan i sig, skriv här.
Welen
Proffs
Proffs
Inlägg: 2779
Blev medlem: 25 juli 2004, 13:15
Bil: Civic double nature
Namn: Fredrik Welen
Ort: Borlänge

17 maj 2010, 20:30

Det verkar vara många problem med att logga in på nya forumet för dem som hade en användare på gamla frumet..

Var kan man maila eller på anat sätt höra av sig om man har problem med sitt lösen ord/ inloggning..

Xchai som han heter på forumet kommer inte in på forumet och hans mail är fmtdirty_dog@hotmail.com Han har testat rensa cockis mm med.. JAg lova att jag skulle posta så någon kunde hjälpa han..
Kolla vad jag har kvar till salu: HÄR Skicka ett PM för pris!
070 41 55 55 3
Användarvisningsbild
Xchai
Master
Master
Inlägg: 1633
Blev medlem: 25 juli 2004, 10:02
Bil: Crx vt 32psi
Namn: Wanchai Kampha Gustafsson
Ort: Borlänge/Vallentuna/Västerås

17 maj 2010, 20:39

Tjo,tack Welen för hjälpen,,som sagt jag har välldiga problem med att logga in,,jag får ju rensa cookies varja gång jag ska logga in.skall det vara så kompliserat med denna nya sida?
Tack till
XLR8Performance
Jane @ Queen of tools
PPF

Tunnis aka Glad
Simon,mm
Användarvisningsbild
Asse Jr
Användare
Användare
Inlägg: 243
Blev medlem: 31 december 2007, 23:14
Bil: EK4
Namn: Arslan Golic
Kontakt:

17 maj 2010, 21:30

Då andra inte har det problemet så är det något fel på din webb browser eller dator...
Användarvisningsbild
fonzeka
HPC Medlem
HPC Medlem
Inlägg: 3222
Blev medlem: 25 juli 2004, 04:17
Bil: S2000
Namn: Anders Westlund
Ort: Avesta
Has thanked: 3 times
Been thanked: 19 times

17 maj 2010, 22:07

Det är fortfarande problem att vara inloggad med Opera som webbläsare, loggar ut direkt av sig självt.
Funkade ett tag mitt uppe i allt strulandes med forumet men sen dess har det inte gått alls.
Användarvisningsbild
Asse Jr
Användare
Användare
Inlägg: 243
Blev medlem: 31 december 2007, 23:14
Bil: EK4
Namn: Arslan Golic
Kontakt:

17 maj 2010, 22:25

fonzeka skrev:Det är fortfarande problem att vara inloggad med Opera som webbläsare, loggar ut direkt av sig självt.
Funkade ett tag mitt uppe i allt strulandes med forumet men sen dess har det inte gått alls.
Det måste vara en inställning gällande Cookies i Opera som webläsare, kolla igenom de. :)
Användarvisningsbild
fonzeka
HPC Medlem
HPC Medlem
Inlägg: 3222
Blev medlem: 25 juli 2004, 04:17
Bil: S2000
Namn: Anders Westlund
Ort: Avesta
Has thanked: 3 times
Been thanked: 19 times

17 maj 2010, 22:31

Jo jag har gjort det ett antal gånger och det hjälper inte.
Sen verkar det lite konstigt att det skulle vara nåt sånt när det funkar utmärkt på ett 10-15 tal andra forum jag besöker :)
Användarvisningsbild
Asse Jr
Användare
Användare
Inlägg: 243
Blev medlem: 31 december 2007, 23:14
Bil: EK4
Namn: Arslan Golic
Kontakt:

17 maj 2010, 23:03

En kompis testade nu med Opera 10.50 och det ska fungera fint enligt honom.
Användarvisningsbild
fonzeka
HPC Medlem
HPC Medlem
Inlägg: 3222
Blev medlem: 25 juli 2004, 04:17
Bil: S2000
Namn: Anders Westlund
Ort: Avesta
Has thanked: 3 times
Been thanked: 19 times

17 maj 2010, 23:31

Jag kör med 10.53 här, om nu det gör någon skillnad.
Hamilton
Wannabe
Wannabe
Inlägg: 8
Blev medlem: 21 april 2010, 22:01
Namn: Namn
Kontakt:

17 maj 2010, 23:42

Jag har testat forumet med
Opera 10.53
Firefox 3.6.3
Google Chrome 4.1.249.1064
Explorer 8.0.7600.16385

och för mig fungerar alla funktioner på sidan även inloggningen.

Eftersom jag inte kan återskapa felet/problemet så kan jag inte se att det skulle vara fel på forumet.
Utan det måste med all säkerhet bero på en inställning hos användaren.

Mvh
Hamilton
mekkt
Wannabe
Wannabe
Inlägg: 2
Blev medlem: 8 maj 2010, 09:27
Namn: Mattias Lindblad

18 maj 2010, 13:06

En kompis kan inte logga in alls. Står att det är fel lösenord mm. Han har även provat att skicka så man får nytt lösen men han får aldrig något mail.

Någon annan med samma problem?
Användarvisningsbild
Asse Jr
Användare
Användare
Inlägg: 243
Blev medlem: 31 december 2007, 23:14
Bil: EK4
Namn: Arslan Golic
Kontakt:

18 maj 2010, 16:47

mekkt skrev:En kompis kan inte logga in alls. Står att det är fel lösenord mm. Han har även provat att skicka så man får nytt lösen men han får aldrig något mail.

Någon annan med samma problem?
Be han maila mig.
mekkt
Wannabe
Wannabe
Inlägg: 2
Blev medlem: 8 maj 2010, 09:27
Namn: Mattias Lindblad

20 maj 2010, 11:13

Asse Jr skrev:
mekkt skrev:En kompis kan inte logga in alls. Står att det är fel lösenord mm. Han har även provat att skicka så man får nytt lösen men han får aldrig något mail.

Någon annan med samma problem?
Be han maila mig.

Vad har du för mail?
Användarvisningsbild
Jalle
Påläst
Påläst
Inlägg: 629
Blev medlem: 21 september 2005, 09:33
Bil: Acura TL 2004
Namn: Jari Saren
Ort: Paradis, Eksjö

31 maj 2010, 11:33

Har haft problem med nya forumet i månader nu, verkar som man måste vara en riktig dataexpert för att kunna surfa här, och det är inte jag :(

När jag loggar in hemifrån så loggas jag genast ut igen. Däremot kommer jag åt medlemssidorna ifrån inloggningssidan men kan endast se dem, inte skriva i dem då jag inte är inloggad.

Från jobbet funkar det att logga in och jag kan skriva i trådar men kommer bara åt medlemdsidorna från inloggningssidan även där.

Jag har klickat i allt som föreslås och tryckt på länken som rensar cookies.

Några tipps på vad som kan lösa problemet?

Sonen har också problem men har har mer eller mindre gett upp..
______
Banbil: Del sol -92 H22
Vardagsbil: Acura TL 2004
Användarvisningsbild
Asse Jr
Användare
Användare
Inlägg: 243
Blev medlem: 31 december 2007, 23:14
Bil: EK4
Namn: Arslan Golic
Kontakt:

31 maj 2010, 14:02

Jalle skrev:Har haft problem med nya forumet i månader nu, verkar som man måste vara en riktig dataexpert för att kunna surfa här, och det är inte jag :(

När jag loggar in hemifrån så loggas jag genast ut igen. Däremot kommer jag åt medlemssidorna ifrån inloggningssidan men kan endast se dem, inte skriva i dem då jag inte är inloggad.

Från jobbet funkar det att logga in och jag kan skriva i trådar men kommer bara åt medlemdsidorna från inloggningssidan även där.

Jag har klickat i allt som föreslås och tryckt på länken som rensar cookies.

Några tipps på vad som kan lösa problemet?

Sonen har också problem men har har mer eller mindre gett upp..
* Du är inte satt som betalande medlem, om du betalt för i år måste du skicka en ny ansökan under Gå Med HPC, dock behöver du självklart inte betala igen. Efter att vi kollat din ansökan och stämt av med din tidigare betalning i år så kommer du få tillgång till de stängda delarna.

* Angående att du loggas ut så måste du rensa Cookies på din webbrowser.
Användarvisningsbild
Jalle
Påläst
Påläst
Inlägg: 629
Blev medlem: 21 september 2005, 09:33
Bil: Acura TL 2004
Namn: Jari Saren
Ort: Paradis, Eksjö

31 maj 2010, 16:19

[quote="Asse Jr"][quote="Jalle"]Har haft problem med nya forumet i månader nu, verkar som man måste vara en riktig dataexpert för att kunna surfa här, och det är inte jag :(

När jag loggar in hemifrån så loggas jag genast ut igen. Däremot kommer jag åt medlemssidorna ifrån inloggningssidan men kan endast se dem, inte skriva i dem då jag inte är inloggad.

Från jobbet funkar det att logga in och jag kan skriva i trådar men kommer bara åt medlemdsidorna från inloggningssidan även där.

Jag har klickat i allt som föreslås och tryckt på länken som rensar cookies.

Några tipps på vad som kan lösa problemet?

Sonen har också problem men har har mer eller mindre gett upp..[/quote]

* Du är inte satt som betalande medlem, om du betalt för i år måste du skicka en ny ansökan under Gå Med HPC, dock behöver du självklart inte betala igen. Efter att vi kollat din ansökan och stämt av med din tidigare betalning i år så kommer du få tillgång till de stängda delarna.

* Angående att du loggas ut så måste du rensa Cookies på din webbrowser.[/quote]

Jag har skickat ansökan två gånger, skall jag skicka fler?
Jag har klickat på länken rensa cookies några gånger, finns det fler sätt?
______
Banbil: Del sol -92 H22
Vardagsbil: Acura TL 2004
Användarvisningsbild
Asse Jr
Användare
Användare
Inlägg: 243
Blev medlem: 31 december 2007, 23:14
Bil: EK4
Namn: Arslan Golic
Kontakt:

31 maj 2010, 21:18

Om du redan skickat ett formulär behöver du inte skicka fler. Du får helt enkelt vänta tills bågen har bekräftat, när han gjort det kan jag lägga till dig som medlem.
Skriv svar